Glibc vulnerability

Glibc vulnerability

A highly critical vulnerability has noticed in glibc ( GNU C Library ) . For CentOS/RedHat, only version 6 and 7 are...